This project is read-only.
2
Vote

support for .Net Framework 4.5?

description

I am planning to use Unity.Mvc3 NuGet in a project which will use MVC4 and .Net Framework 4.5 and my question is: Does Unity.Mvc3 NuGet support .Net Framework 4.5?

comments